Description:

Determines whether the first specified point comes before (has inferior sorting value than) the second point, or it is equal to it. Coordinates evaluation priority is first X, then Y.

Syntax:
public static public static bool operator <=(
Point2d a,
Point2d b
)
Parameters:
Returns:
Type: public
Available since:
5.0

Nothing found